Commit 08943ff6 authored by Jamie Carl's avatar Jamie Carl 🤙🏼

Update composer.json to obsolete in MVC3

parent 3d0993ea
......@@ -32,6 +32,6 @@
},
"require": {
"php": "^5.6 || ^7.0",
"hazaarlabs/hazaar-mvc": "^2.3.60"
"hazaarlabs/hazaar-mvc": "^2.3.60, <3.0.0"
}
}
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment